Adobe、AcrobatとReaderの深刻な脆弱性を修正